Jump to content

All Activity

This stream auto-updates     

  1. Last week
  2. Earlier
  3. il n'y a pas de quoi warrior bon stream à toi n'hésite pas a partager ton lien de stream dans la partie dédié du forum comme ca je passerais voir et je te follow
  4. Bonjour, C'est bon, tout fonctionne parfaitement, merci beaucoup!
  5. j'ai revérifier votre capture au cas ou et je vois d'ou vient votre soucis, décocher le paramètre : "imposé les paramètres d'encodage du service de streaming" et tout devrait rentrer dans l'ordre, je suis dsl c'est ma faute j'ai oublier de vous le décocher dans ma capture d'exemple ^^ et vu votre débit pour une meilleur qualité de stream, je vous conseil ces paramètres :
  6. Après désinstallation et réinstallation il semblerait que le "problème" persiste, il doit s'agir d'un problème au niveau de ma connexion (ce qui est surprenant vu les résultats du speedtest) , si jamais je n'arrive pas à résoudre le problème d’ici demain et que vous pensez avoir la solution, je pourrais alors éventuellement rejoindre discord pour en discuter
  7. si vraiment vous buttez sur ce probleme je pourrais vous aider sur discord en vocal demain après midi à partir de 14h
  8. Je vois .., je vais essayé de faire de même dans l'espoir que cela fonctionne. Encore merci et bonne continuation
  9. il n'y a pas de quoi et donc oui effectivement si votre obs n'envoie que 1700 le probleme est bien la, pour ce soucis de débit cela me la déjà fait une fois un profil corrompu j'ai dû désinstaller et réinstaller complètement obs, je vois également un soucis en bas avant le débit vous êtes en 30 fps au lieu de 60
  10. Je viens d’effectuer le test et il semblerait qu'il s'agisse d'un problème de débit puisqu'il est affiché un débit d'environ 1700 kb/s. En tout cas le problème lié aux paramètres est résolu et je vous en remercie.
  11. avez vous essayer de faire un test avec twitch bandwitch pour voir le débit qui arrive est bon ou instable ? vous devriez pour stream en 720p60 avoir ceci très exactement, passer le choix du serveur sur paris également plutôt que auto et vérifier votre clé de stream, maintenant il n'y a plus besoin de la clé, il suffit juste de lié son compte
  12. Il se trouve que les essais que j'ai pu faire avant de solliciter de l'aide ont été fait uniquement que pour stream et non stream et enregistrer. Après avoir changé en "main" il se trouve que le stream ne fonctionne plus du tout, s’arrêtant au bout de quelques secondes sans avoir eu d'images
  13. le profil main pour faire simple, c’est juste qu'OBS priorise les processus qu'il gère du coup si vous streamez + enregistrement de VOD, il faut lui priorisé le stream en mettant sur main et l'enregistrement sur high pour qu'il soi en second processus et ne dérange pas votre processus principale mais si vous ne faite que stream ou que enregistrer le choix n'a pas d'importance
  14. Bonjour, Merci de votre réponse si rapide et vos précisions, j'ai entre temps remarqué que l'intervalle d'image n'était pas bon et l'ai remit à 2 mais j'ignorais qu'il fallait "obligatoirement" être sur "main" pour que cela fonctionne. Je modifie et réessaye avec ces changements pour voir si cela suffit. Cordialement, "Warrior"
  15. Bonjour warrior, dans votre 4eme capture vous avez oublié de mettre votre intervalle d'imagé clé à 2 comme twitch le recommande et votre profil sur main et non high (le high sert pour l'enregistrement) Décocher la case prédiction pour votre configuration
  16. Bonjour, J'ai récemment essayé de me mettre au streaming sur la platforme twitch. Pour cela, j'ai téléchargé installé et configuré OBS selon ma configuration. Cependant, le rendu sur twitch apparaît tout le temps saccadé (pas fluide, une ou plusieurs images toutes les 2sec/3sec) quelque soit le bitrate choisi ou les paramètres choisis. Je mets ci-joint des captures d'écran des paramètres OBS. Pour information, ma configuration est :Intel Core i5-9300H : 2,4 GHz ; Turbo 4,1 GHz / 4 coeurs / 8 Mo de mémoire cache NVIDIA GeForce RTX2060 avec 6 Go Connexion: 40+ Mbps d'ascendant Comment puis-je modifier ces réglages afin de pouvoir avoir un stream "qui fonctionne" ?
  17. Version 2019

    0 downloads

    Format : PNG (fond transparent) Taille : 28px, 56px et 112px Poid : 3ko, 5ko et 13ko
  18. 0 downloads

    Format : PNG (fond transparent) Taille : 28px, 56px et 112px Poid : 3ko, 5ko et 13ko
  19. 0 downloads

    Format : PNG (fond transparent) Taille : 28px, 56px et 112px Poid : 3ko, 5ko et 9ko
  20. 0 downloads

    Format : PNG (fond transparent) Taille : 28px, 56px et 112px Poid : 3ko, 5ko et 9ko
  21. 0 downloads

    Format : PNG (fond transparent) Taille : 28px, 56px et 112px Poid : 3ko, 5ko et 9ko
  22. 0 downloads

    Format : PNG (fond transparent) Taille : 18px, 36px et 72px Poid : 2ko, 3ko et 5ko
  23. 0 downloads

    Format : PNG (fond transparent) Taille : 28px, 56px et 112px Poid : 3ko, 5ko et 9ko
  24. titcrea

    montagne

  25. titcrea

    meduse

  26. titcrea

    aurore boréale

  27. titcrea

    route-courbé

  1. Load more activity

Titcrea Forum

Forum titcrea : Aide et support en informatique, téléphonie, webdesign et Streaming.

×
×
  • Create New...

Important Information

you accept the Terms of Use