Jump to content

Warrior

Members
  • Content Count

    7
  • Joined

  • Last visited

Personal Information

  • Gender
    Homme
  • Town and Country
    Paris, France

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, C'est bon, tout fonctionne parfaitement, merci beaucoup!
  2. Après désinstallation et réinstallation il semblerait que le "problème" persiste, il doit s'agir d'un problème au niveau de ma connexion (ce qui est surprenant vu les résultats du speedtest) , si jamais je n'arrive pas à résoudre le problème d’ici demain et que vous pensez avoir la solution, je pourrais alors éventuellement rejoindre discord pour en discuter
  3. Je vois .., je vais essayé de faire de même dans l'espoir que cela fonctionne. Encore merci et bonne continuation
  4. Je viens d’effectuer le test et il semblerait qu'il s'agisse d'un problème de débit puisqu'il est affiché un débit d'environ 1700 kb/s. En tout cas le problème lié aux paramètres est résolu et je vous en remercie.
  5. Il se trouve que les essais que j'ai pu faire avant de solliciter de l'aide ont été fait uniquement que pour stream et non stream et enregistrer. Après avoir changé en "main" il se trouve que le stream ne fonctionne plus du tout, s’arrêtant au bout de quelques secondes sans avoir eu d'images
  6. Bonjour, Merci de votre réponse si rapide et vos précisions, j'ai entre temps remarqué que l'intervalle d'image n'était pas bon et l'ai remit à 2 mais j'ignorais qu'il fallait "obligatoirement" être sur "main" pour que cela fonctionne. Je modifie et réessaye avec ces changements pour voir si cela suffit. Cordialement, "Warrior"
  7. Bonjour, J'ai récemment essayé de me mettre au streaming sur la platforme twitch. Pour cela, j'ai téléchargé installé et configuré OBS selon ma configuration. Cependant, le rendu sur twitch apparaît tout le temps saccadé (pas fluide, une ou plusieurs images toutes les 2sec/3sec) quelque soit le bitrate choisi ou les paramètres choisis. Je mets ci-joint des captures d'écran des paramètres OBS. Pour information, ma configuration est :Intel Core i5-9300H : 2,4 GHz ; Turbo 4,1 GHz / 4 coeurs / 8 Mo de mémoire cache NVIDIA GeForce RTX2060 avec 6 Go Connexion: 40+ Mbps d'ascendant Comment puis-je modifier ces réglages afin de pouvoir avoir un stream "qui fonctionne" ?

Titcrea Forum

Forum titcrea : Aide et support en informatique, téléphonie, webdesign et Streaming.

×
×
  • Create New...

Important Information

you accept the Terms of Use